反馈个php版本的bug,在360极速浏览器下后台错位

用户 密陀僧 2013-9-14 4507

反馈个php版本的bug,在360极速浏览器下后台错位

其它浏览器正常。

此博剧毒,请勿靠近
http://0e2.net/

最新回复 (19)
全部楼主
  • 管理员 washun 2013-9-14 0
    引用 2
    感谢反馈,可以想得出zsx的答复。

    我的博客 怡泉环保

  • 用户 密陀僧 2013-9-14 0
    引用 3
    washun 发表于 2013-9-14 13:41
    感谢反馈,可以想得出zsx的答复。


    - - 会是什么样的回复?

    此博剧毒,请勿靠近
    http://0e2.net/

  • 用户 ShunYea 2013-9-14 0
    引用 4
    Firefox下正常,你那个是IE内核模式还是Chrome内核模式?
  • 管理员 zx.asd 2013-9-14 0
    引用 5
    washun 发表于 2013-9-14 13:41
    感谢反馈,可以想得出zsx的答复。


    正常。。。后台是html5架构的,IE678不用看了。

    短信已禁用,有事发贴。

  • 用户 沉默 2013-9-14 0
    引用 6
    密陀僧 发表于 2013-9-14 13:44
    - - 会是什么样的回复?


    他恨360,你不要用360就是了

    沉默的博客

  • 用户 沉默 2013-9-14 0
    引用 7
    你怎么有安装包了,我申请的怎么还没下来

    沉默的博客

  • 用户 ShunYea 2013-9-14 0
    引用 8
    沉默 发表于 2013-9-14 19:56
    你怎么有安装包了,我申请的怎么还没下来


    他那是访问的官方演示站,不是内测包
  • 管理员 未寒 2013-9-14 0
    引用 9
    用极速模式访问

    未寒博客

  • 用户 密陀僧 2013-10-1 0
    引用 10
    zx.asd 发表于 2013-9-14 15:01
    正常。。。后台是html5架构的,IE678不用看了。


    ASP版本的后台360极速浏览器下正常啊

    此博剧毒,请勿靠近
    http://0e2.net/

  • 管理员 zx.asd 2013-10-1 0
    引用 11
    密陀僧 发表于 2013-10-1 12:56
    ASP版本的后台360极速浏览器下正常啊


    ASP是html4,php是html5。。。so...

    短信已禁用,有事发贴。

  • 用户 宋镇江 2013-10-1 0
    引用 12
    这不叫BUG,这是完全没有考虑ie6\7\8

    宋镇江

  • 用户 木子 2013-10-2 0
    引用 13
    密陀僧 发表于 2013-10-1 12:56
    ASP版本的后台360极速浏览器下正常啊


    看来zx已经放弃对IE678的治疗了😁

    陌岸:http://moann.cn

  • 用户 雷霆X戰神 2013-10-2 0
    引用 14
    居然有人用 360浏览器。。。我天啊。。。

    这年头必须玩 Chrome 内核的浏览器啊。。。~~~

    360每次和人家打官司都赔的血本无归,可想而知,360有多垃圾了。

    www.hdvvv.com 小站

  • 用户 风雨天涯 2013-10-3 0
    引用 15
    360已被定为不支持范围,😁

    www.tok8.cn

  • 用户 密陀僧 2013-10-6 0
    引用 16
    雷霆X戰神 发表于 2013-10-2 10:59
    居然有人用 360浏览器。。。我天啊。。。

    这年头必须玩 Chrome 内核的浏览器啊。。。~~~


    360极速浏览器就是Chrome内核啊,亲

    此博剧毒,请勿靠近
    http://0e2.net/

  • 管理员 zsx 2013-10-6 0
    引用 17
    我似乎莫名中枪了

    不理世事

  • 用户 魔罗汉 2014-7-12 0
    引用 18
    这不是QJ了用户的使用习惯嘛?

    逼着使用非IE内核?

    哎、

    我跟你们说 我单位近2000台机器 WinXP 搭载IE8 还有N多领导的机子是Win7 搭载IE8/9

    极个别游戏愤青 不常用浏览器的 还在使用IE6...

    管理员哥哥们 赶紧出个Patch 吧...

    PS:俺使用的是最新一版的PHP程序...
  • 管理员 washun 2014-7-12 0
    引用 19
    魔罗汉 发表于 2014-7-12 16:57
    这不是QJ了用户的使用习惯嘛?

    逼着使用非IE内核?


    IE6和IE7基本上被开发者抛弃了
    IE8以上还是支持的

    我的博客 怡泉环保

  • 管理员 zsx 2014-7-12 0
    引用 20
    魔罗汉 发表于 2014-7-12 16:57
    这不是QJ了用户的使用习惯嘛?

    逼着使用非IE内核?


    IE8支持

    另外作为后台 针对使用群体为站长 似乎没什么兼容的必要
    前台倒是有

    不理世事

    • ZBlogger技术交流中心
      21
          
返回