急,在线等,博客遇到问题

用户 yihuoer66 2019-4-9 537

在给博客安装插件,突然就成这样了


急求解决办法

最新回复 (1)
全部楼主
  • 管理员 zsx 2019-4-9 0
    引用 1
    可以尝试在FTP里zb_users/plugin里删除这个插件,或者升级到更新版本的PHP也是可以的。我们这里会要求这个插件作者限定最低PHP版本。

    不理世事

    • ZBlogger技术交流中心
      3
          
返回
发新帖