该应用需要151935及以上版本的Z-BlogPHP(宝塔面板安装)

用户 laoqi 12天前 101

启用刚买来的主题的时候提示

该应用需要151935及以上版本的Z-BlogPHP

可能的错误原因

如果您是访客,这说明网站程序可能出现了一些错误。请您稍后再试,或联系站长。
如果您是站长,您可以点击【更多信息】来查看Z-Blog官方关于这个错误的说明,也可以到Z-Blog官方论坛,附上错误详细截图与描述寻求帮助。

宝塔面板上的版本:

Z-Blog1.5.2国内知名博客程序推荐52,53,54,55,56,70,71,72


最新回复 (3)
全部楼主
  • 用户 17cat 12天前 0
    引用 2
    宝塔上的程序版本太老了,需要更新。

    有问题联系QQ 8769298

  • 用户 laoqi 12天前 0
    引用 3
    17cat 宝塔上的程序版本太老了,需要更新。
    宝塔上的程序版本太老了,需要更新。
    --------
    可我不知道从哪里更新
  • 用户 897698882 12天前 0
    引用 4




    不用再文字解释了吧

    历史大全

    • ZBlogger技术交流中心
      5
          
返回