求教,使用缩略图插件时的问题

用户 CHENJJJ 8天前 69


按照提示的要求已经升级PHP5.5,照说应该没有安全模式了啊。有遇到过的么,麻烦指点一下谢谢



最新回复 (1)
全部楼主
  • 应用开发者 thisexplorer 8天前 0
    引用 2
    这个函数被禁了,如果你用的虚拟主机,赶快换了吧,这坑爹的行为只是个开始。如果是云主机,把你的面板给换了吧
    • ZBlogger技术交流中心
      3
          
返回
发新帖