为什么虚拟主机PHP版本选择5.3及以上版本都不能正常运行??

用户 ZPC 12天前 137

为什么虚拟主机PHP版本选择5.3及以上版本都不能正常运行??

最新回复 (3)
全部楼主
  • 应用开发者 thisexplorer 11天前 0
    引用 2
    亲,这边建议您换linux操作系统哦

    专注zblog开发,接受任意类型的主题定制和仿站、开发任意类型插件
    点击Q我 上线应用

  • 用户 ZPC 11天前 0
    引用 3
    哦?WIN系统会出错么
  • 超级版主 zhouzishu 9天前 0
    引用 4
    是你自己主机的问题,正常情况win也不会有问题的

    有任何关于我插件的问题联系我 QQ:2693558149(注明zblog)。(免费插件仅接受bug和建议,一概不提供因自身问题引起的问题和代码修改)
    无关的咨询类问题一概不理,由于时间有限不接任何定制单子。

    • ZBlogger技术交流中心
      5
          
返回