升级1.6 后台提示javascript加载失败 前台正常 使用交流

用户 慧雨 1月前 263

点取消之后可以继续访问,控制台错误如下 不知道有没有意义

强刷缓存  更换浏览器均无效  感谢大神小神  帅哥美女 指点一二  谢谢 

最新回复 (7)
全部楼主
  • 用户 慧雨 1月前 0
    引用 2
    坐等 感谢
  • 应用开发者 zbloged 1月前 0
    引用 3
    添加头部ICON。。。是你的插件出问题了吧?

    Tange's BLog

  • 用户 sind 1月前 0
    引用 4
    这个等官方出来回答,因为我的也出现了。我测试了,不要盲目升级!应用中心退回到之前的版本就行了。
  • 管理员 zx.asd 1月前 0
    引用 5
    是不是升级之前启用了“固定域名”的?

    短信已禁用,有事发贴。

  • 用户 lishenglicom 29天前 0
    引用 6
    zx.asd 是不是升级之前启用了“固定域名”的?
    我的是刚刚后台提示升级,然后从Z-BlogPHP 1.6.0.2090 (Valyria)升级到Z-BlogPHP 1.6.0 Valyria Build 162100,出现的这个问题。我并没有启用“固定域名”。
  • 管理员 zx.asd 28天前 0
    引用 7
    lishenglicom 我的是刚刚后台提示升级,然后从Z-BlogPHP 1.6.0.2090 (Valyria)升级到Z-BlogPHP 1.6.0 Valyria Build 162100,出现的这个问题。我并没有启用“ ...
    请加QQ 1220709447

    短信已禁用,有事发贴。

  • 管理员 zx.asd 28天前 0
    引用 8
    慧雨 坐等 感谢

    用FTP覆盖官方的完整包162105再刷新下看看,如果还不行,就把后台首页的“系统环境”那一栏的内容贴在这里来,我们看一下!

    短信已禁用,有事发贴。

    最后于 28天前 被zx.asd编辑 ,原因:
    • ZBlogger技术交流中心
      9
          
返回
发新帖