请审核插件ID:5685大量用户声称无法更新。

应用开发者 kelerkgibo 4月前 334

开发者中心群申请,被拒绝。

现收到大量Z-Blog用户无法更新插件问题。

最新回复 (2)
全部楼主
  • 超级版主 天兴工作室 4月前 0
    引用 2
    看审核标准:https://wiki.zblogcn.com/doku.php?id=appcenter:auditstandard_simple
     A3条

    天兴工作室 zblog模板主题定制

  • 管理员 zx.asd 4月前 0
    引用 3
    1.开发者群有自己的审核标准,你不符合。

    2.你的插件含有被加密的php文件,请对照审核标准:https://wiki.zblogcn.com/doku.php?id=appcenter:auditstandard_simple

    3.在审核中的插件,用户是可以正常更新的。

    短信已禁用,有事发贴。

    • ZBlogger技术交流中心
      4
          
返回