升级到最新版本的1.7,有些插件就出现这样的问题用不了 Bug反馈

用户 ey 2月前 523

向插件开发者反馈,通过检测他的网站使用没有问题,但我的就不行。我用的是阿里云的虚拟主机,是程序的问题吗?还是虚拟主机的问题!使用以前的1.6版本这个插件又可以使用


最新回复 (4)
全部楼主
  • 管理员 zx.asd 2月前 0
    引用 2
    不应该出错这种问题的,要查错!

    短信已禁用,有事发贴。

  • 用户 dokit 2月前 0
    引用 3
    什么插件?
  • 管理员 zx.asd 2月前 0
    引用 4
    “删除没用的图片”在1.7下报错,已和作者可风反馈了,等作者修

    短信已禁用,有事发贴。

  • 用户 ey 2月前 0
    引用 5
    zx.asd “删除没用的图片”在1.7下报错,已和作者可风反馈了,等作者修
    谢谢!插件已经更新了,现在可以使用了
    • ZBlogger技术交流中心
      6
          
返回