话说1.7bug修复好了吗

用户 885055288 28天前 501

如题,我还没升级呢,不敢升级。阿里云虚拟主机😂🙃
最新回复 (8)
全部楼主
  • 超级版主 隔壁老李 28天前 0
    引用 2
    https://bbs.zblogcn.com/thread-104193.html

    本人作品 更多动态可访问:野路子博客 | zblog交流群(验证zblog)

  • 应用开发者 小鸡鸡 28天前 0
    引用 3
    其实升不升级取决于自己,ZB并不是说版本低就不能使用。就好比国内ATM机很多还是用的windows XP。如果你做的是一个正规且基本上很多业务都是靠网站运行,保证网站安全及其稳定性才是至关重要的完全没必要跟风看到版本更新就更新。如果你是一个个人站长,网站基本没什么业务又想体验新功能喜欢尝试创新的,完全可以备份数据大胆的升级,当然如果你自己会一些编程技术那更是没啥问题了,又或者你是小白,升级后遇到问题都可以发帖求助,相信不管是版主还有很多热心人士都会帮到你。

    www.newbii.cn

  • 用户 885055288 28天前 0
    引用 4
    我不会备份😬😂😉
  • 用户 885055288 28天前 0
    引用 5
    好的
  • 超级版主 toyean 28天前 0
    引用 6
    程序备份可用宝塔文件管理整站打包(或者用FTP工具),数据库备份可在宝塔数据库中备份(或者用navicat软件备份)。

    拓源主题 - 您身边的原创网站定制专家 丨 应用交流和开发工具可 点此加入ZBlog中国群

  • 管理员 zx.asd 27天前 0
    引用 7
    要有信心,bug永远都会在的!!!

    短信已禁用,有事发贴。

  • 用户 chizhuy 27天前 0
    引用 8
    发现问题解决问题
  • 用户 Mr_Song 27天前 0
    引用 9
    我也阿里云虚拟主机,已经升级了,暂时没发现有啥问题😉

    小春博客

    • ZBlogger技术交流中心
      10
          
返回