关于系统更新500错误信息问题,急!

用户 无畏派 7月前 521

刚从1.60升到1.68,(本来对应最新版本是1.6.8 现在更新后对应新版又是1.7.1了)

后台首页打开500,任何操作都是500错误页面了,点击升级新版程序也500,咋处理呢?急~~



最新回复 (3)
全部楼主
  • 管理员 zx.asd 7月前 0
    引用 2

    1.60升到1.68后,要调试一下,看看哪里出500错了?


    加官方QQ账号,帮你调试一下看看。 QQ:1220709447

    短信已禁用,有事发贴。

  • 超级版主 尔今 7月前 0
    引用 3
    zx.asd 1.60升到1.68后,要调试一下,看看哪里出500错了?加官方QQ账号,帮你调试一下看看。 QQ:1220709447
    算你来得快

    这家伙有作品去看看他最近弄了啥?若需勾搭,具体应用页面有"QQ交谈"按钮~ Z-BlogPHP常见问题教程

  • 管理员 zx.asd 6月前 0
    引用 4
    处理好了。。。

    短信已禁用,有事发贴。

    • ZBlogger技术交流中心
      5
          
返回