终于明白为什么1.5安装不了? 二次开发

用户 aiai188 2016-11-4 1029

如果没说错的话,这次的改版,实际上是约束用户使用DBS主机(就是这官网推荐的那个国人主机),中国人的小家子气,你懂的,看来选择joomla就是没错。。。。。。
最新回复 (7)
全部楼主
  • 管理员 washun 2016-11-4 0
    引用 2
    不明白你的意思 说话要公允 经得起推敲 说说你的理由
    我在使用别的空间 绝对不是dbs

    我的博客 怡泉环保

  • 管理员 zsx 2016-11-4 0
    引用 3
    DBS……那空间能用??

    不理世事

  • 用户 dokit 2016-11-4 0
    引用 4
    请继续使用你的joomla...
  • 管理员 未寒 2016-11-5 0
    引用 5
    说实话,DBS那空间还真用不了1.5

    未寒博客

  • 管理员 zsx 2016-11-5 0
    引用 6
    未寒 发表于 2016-11-5 00:35
    说实话,DBS那空间还真用不了1.5


    DBS还是跑得动的

    不理世事

  • 用户 qiangxu520 2016-11-6 0
    引用 7
    不对,我已经成功升级zblog1.5:网赚博客

    旭旭网赚博客欢迎你

  • 用户 qiangxu520 2016-11-6 0
    引用 8
    ✌有点道理啊 虽然我看不懂什么意思

    旭旭网赚博客欢迎你

    • ZBlogger技术交流中心
      9
          
返回