知道zblog1.5js报错的原因了

用户 时光动力 2016-11-8 642

如果你们的空间配置符合的话那就是js低版本浏览器加载不了,没错,像ie 360极速浏览器,这些都会报错的。
网站半年了,还妥妥的每天五六十ip,真没心思了

最新回复 (2)
全部楼主
  • 待验证用户 nobird 2016-11-8 0
    引用 2
    新版本前端推荐使用的jquery版本,不再支持ie8及其以下版本(包括360非极速模式)。

    所以,确实如楼主所述。

    欢迎联系定制服务,qq:8769298

  • 管理员 zsx 2016-11-10 0
    引用 3
    从来就没有支持过IE8,请切换到极速模式

    不理世事

    • ZBlogger技术交流中心
      4
          
返回
发新帖