为什么我1.4没办法升级1.5 使用咨询

用户 暖南绿倾i 2016-11-10 780


有没有人帮忙看看这是咋回事:'(
最新回复 (3)
全部楼主
  • 管理员 zsx 2016-11-13 0
    引用 1
    你覆盖以后,看下后台,刷新下缓存,应该就升级了

    如果某个帖子我已经回复,需要得到我的进一步帮助的话请点击“回复”按钮。程序使用问题及应用中心问题请在论坛发帖。
    如果你认为出现了程序Bug,请直接私聊我:QQ联系。有事直说,不要客套,问在不在的一律拉黑。
    因程序本身免费,个人精力不足,咨询类问题一概无视,只负责程序Bug、开发者、应用纠纷以及Z-Blog官网的问题。

  • 管理员 zsx 2016-11-15 0
    引用 2
    暖南绿倾i 发表于 2016-11-15 09:04
    覆盖了之后后台还是显示错乱,刷新缓存都没用


    换个浏览器?

    如果某个帖子我已经回复,需要得到我的进一步帮助的话请点击“回复”按钮。程序使用问题及应用中心问题请在论坛发帖。
    如果你认为出现了程序Bug,请直接私聊我:QQ联系。有事直说,不要客套,问在不在的一律拉黑。
    因程序本身免费,个人精力不足,咨询类问题一概无视,只负责程序Bug、开发者、应用纠纷以及Z-Blog官网的问题。

  • 管理员 zsx 2016-11-16 0
    引用 3
    暖南绿倾i 发表于 2016-11-16 17:18


    你店网站设置,出来的链接是哪个?
    你试试在这里把链接重新固定一下?

    如果某个帖子我已经回复,需要得到我的进一步帮助的话请点击“回复”按钮。程序使用问题及应用中心问题请在论坛发帖。
    如果你认为出现了程序Bug,请直接私聊我:QQ联系。有事直说,不要客套,问在不在的一律拉黑。
    因程序本身免费,个人精力不足,咨询类问题一概无视,只负责程序Bug、开发者、应用纠纷以及Z-Blog官网的问题。

    • ZBlogger技术交流中心
      5
          
返回