ZBlogger技术交流中心

 找回密码
 注册

QQ登录

只需一步,快速开始

Z-BlogPHP 最新开发动态 下载最新版:Z-BlogPHP 1.5 Zero Wordpress转换 - Emlog转换 - 找回密码

Z-BlogASP 最新开发动态 下载最新版:Z-Blog 2.2 Prism Build 140101 转换到Z-BlogPHP - 1.8升级指南 - 找回密码

DBS官方主机/域名/VPS 推荐:Z-BlogPHP主机-Z-BlogASP主机 联系值班客服(每天9:00-21:30)

搜索
【聚划算】宅男最新神器!你懂的!环球外贸论坛
查看: 99|回复: 2

[技术咨询] 之前正常,升级PHP版本后出现“找不到指定的模块”

[复制链接]
 楼主| 发表于 2018-1-11 15:26:11 | 显示全部楼层 |阅读模式
今天升级了PHP的版本,突然网站任何页面无法访问了,显示“找不到指定的模块”。
回复

使用道具 举报

发表于 2018-1-11 17:27:47 | 显示全部楼层
要么留下网站,要么把错误信息截图发出来,不然凭你这一句话,谁能知道是什么问题。。。
回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-1-12 10:05:12 | 显示全部楼层
luckyhai 发表于 2018-1-11 17:27
要么留下网站,要么把错误信息截图发出来,不然凭你这一句话,谁能知道是什么问题。。。 ...

实际上整个首页就四个文本字“找不到指定的模块”
后来,我重新删除重建,该问题解决了。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

Archiver|手机版|ZBlogger技术交流中心 ( 鄂ICP备11007414号 鄂公网安备 42060602000101号 )

GMT+8, 2018-4-24 20:42 , Processed in 0.040842 second(s), 10 queries , APCu On.

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表